[FAQ] Welk besturingssysteem heb ik nodig voor Apple Pay?


Om Apple Pay te gebruiken, heb je de nieuwste versie van iOS, watchOS of macOS op je toestel nodig. Voor iPhone is dat nu iOS 12. Op de supportwebsite van Apple vind je meer informatie om je iPhone of iPad, Apple Watch of Mac bij te werken.
Reageer

0 reacties

Geen reactie

Reageer